Jump to content

Recommended Posts

Ragazzi, c'è un baco nel modulo d'ordine ma non riesco a trovarlo perché a me non succede mai.
DOVETE aiutarmi altrimenti Medusa continua a metterci troppo a calcolare i preventivi e ha detto che ci aumenta i costi delle protesi! 😣

Andate sul modulo d'ordine https://www.newhairsystem.it/questionario-per-richiesta-di-un-preventivo/

e scegliete 4 protesi. Guardate per le 4 protesi la domanda sulla densità. Dovrebbe risultarvi così:

Capture.JPG

 

Se NON vi risulta così (ad esempio manca il primo tondo oppure anche il secondo), ditemi se riuscite sistema operativi (PC, Mac, Android, iPhone) e il browser (basta indicarmi l'icona se non sapete il nome) safari-chrome-firefox-edge-5ec0087167b5e.jpg

e magari raccontarmi cosa è successo.

 

Grazie! 

 

Link to post
Share on other sites

Ho eseguito anch'io la simulazione e ho riscontrato la presenza dei 3 tondini opzionali per tutte e quattro le protesi.

Anche da parte mia, nessuna incongruenza. Ho utilizzato sia un Mac Air che un PC Windows.

 Spero di essere stato utile, anche se sospetto che avrebbe avuto più valore induttivo una prova con esito di malfunzionamento...

Link to post
Share on other sites

Ho provato pure con un tablet Samsung Android e anche qui per tutte e quattro le protesi i tondini sono presenti e selezionabili. Ho riprovato su PC Mac e anche lì, idem: tutto regolare, tutto funzionante.

Forse potrà essere utile se Speranza1 potrà indicare  le caratteristiche e il sistema operativo del suo PC fisso, sul quale si manifesta il malfunzionamento a proposito del primo tondino.

Link to post
Share on other sites

Intanto grazie mille a tutti

1 hour ago, speranza1 said:

Da parte mia confermo quanto detto da Nico23, sul pc non visualizzo il primo tondo ma su android sì.

Speranza, sul PC quale browser usi? NON vedi il primo tondino ma solo sulla protesi 1 o anche sulle altre?

 

E' veramente incredibile, ad alcuni funziona e ad altri no e cambia anche a seconda del numero della protesi nonostante il codice per le 6 protesi sia identico!

 

Link to post
Share on other sites
21 ore fa, zazza ha scritto:

 altrimenti Medusa continua a metterci troppo a calcolare i preventivi e ha detto che ci aumenta i costi delle protesi! 😣

Qualcuno ha creduto parlassi seriamente 🙆‍♂️

Link to post
Share on other sites

Per il momento solo a Medusa e ad un altro utente e, forse, a Speranza.

Direi che possiamo lasciarli nel loro brodo :-DDDDDDDD

 

Link to post
Share on other sites
  • 3 weeks later...

Grazie a tutti. Difficilissimo capire quale sia il problema, dato che si verifica a caso e mai a me!

Link to post
Share on other sites

Ciao Zazza.

Anche io ho questo problema.

Mi è capitato da PC (da altri device non saprei)..

Uso windows 8.1 e come browser ho Mozilla Firefox.

Il primo pallino manca soltanto sul modulo di scelta della prima protesi, ma nei moduli successivi c'è

Link to post
Share on other sites

Azzz... e ho appena cambiato quella sezione.

Grazie per l'info. Brancolo ancora nel buio, ma confido prima o poi....

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...