Jump to content

All Lace Nuova Problemi Di Adesione


Recommended Posts

Ciao Elvis e benvenuto nel forum.


Come avrai sicuramente letto qui scritte in rosso http://forum.salusmaster.com/topic/28102-regole-da-leggere-obbligatoriamente-prima-di-postare-nella-sezione-protesi/, prima di postare in questa sezione è obbligatoria una breve presentazione e soprattutto sono obbligatorie delle foto.

Se vuoi proprio sapere il perché, è scritto qui: http://forum.salusmaster.com/topic/55131-perche-chiediamo-le-foto-ad-ogni-nuovo-utente/ Ad esempio nel tuo caso dovremmo iniziare con una lunga lista di "se la protesi è totale" "se la protesi sono solo tempiette" "se attacchi troppo basso" "se la protesi è N.H.S."...

Se vuoi consigli su come caricarle sul forum, è scritto qui: http://forum.salusmaster.com/topic/49599-come-inserire-immagini/


Mentre attendiamo la tua presentazione con foto, ti invito a leggere:


- rileggere le FAQ http://www.newhairsystem.it/blog/index.php?id=dj0, spesso le risposte alle tue domande son proprio lì dentro

- questa sezione del forum, in particolare le presentazioni degli altri nuovi utenti

- le discussioni utili che trovi all'inizio della sezione: http://forum.salusmaster.com/topic/30327-discussioni-utili-e-guide-importanti/


Inoltre sarebbe utile sapere quale tape, ovviamente.


Ciao,

za'

Link to comment
Share on other sites

Come risolvere il problema .Non c'è nessuna presa sulla base il tape non aderisce sembra non adatto allo scopo . Mi consigliate una soluzione è se qualcuno ha il mio stesso problema ,considerando che è un all Lace?

Mi sono arrivate delle protesi nuove un paio di settimane fa,anche a me la stessa cosa nonostante le avessi stralavate e sgrassate prima!bagna un pó il lace anche con del comune alcol e lava,ripeti più di volte l'operazione perchè devi togliere tutto il silicone!

Ciao

Link to comment
Share on other sites

Mi sono arrivate delle protesi nuove un paio di settimane fa,anche a me la stessa cosa nonostante le avessi stralavate e sgrassate prima!bagna un pó il lace anche con del comune alcol e lava,ripeti più di volte l'operazione perchè devi togliere tutto il silicone!

Ciao

Avevi provato anche il sapone di Marsiglia o qualcosa per i piatti?

Con quelli io ho sempre risolto.

 

MDM

Link to comment
Share on other sites

Idem con una protesi produzione 03/18... tanto che durante l'installazione del front mentre avevo quasi finito non mi si stacca un pezzo di tape dal lace nella zona centrale mentre scartuccio nonostante avessi fatto l'orecchia e premuto assai bene. Panico paura non mi era mai successo ma sono riuscito a metterci una pezza. Ammetto di non aver lavato col sapone di marsiglia questa volta, ma avevo lavato solo con lo shampoo.

 

Se anche dopo aver premuto forte non rimane sul lace qualcosa non va. Io avendo preso un po' di confidenza ho dimenticato di lavare a fondo la protesi nuova e ha affrontato un'installazione scomodissima. Penso la peggiore in assoluto finora.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...