Vai al contenuto


Foto

Appena Installato


  • Per cortesia connettiti per rispondere
4 risposte a questa discussione

#1 markus72

markus72
  • Salusmaster User
  • 5 Messaggi:

Inviato 31 dicembre 2018 - 03:45

Salve mi chiamo marco ho 46 sofffro di aga dal 93 poi nel 97 con l uscita di finasteride ho tenuto stabile la situazione fino a 4 anni fa poiche il farmaco per vari motivi ha perso di efficacia..da qui ho cominciato a seguire forum che riguardano i capelli finche sono giunto anche qui..mi ero gia inscritto nel 2017 ho incontrato l incaricato regionale persona gentile e disponibile che mi ha spiegato parecchie cose sul mondo protesi,comunque mi ha consigliato al tempo di aspettare perche avevo ancora molti capelli.quest estate ho deciso di rasarmi a 0 e sinceramente non stavo neanche male,poi qke mese fa ho deciso mi e tornata la voglia di capelli e mi sono rinscritto al forum ho rincontattato l incaritato ma era all estero cosi ho fatto da solo mi sono fatto il calco ho preso una protesi in stok l ho tagliata circa 4 dita di larghezza e stasera con l aiuto di un amica ho installato,il taglio me lo sono fatto da solo da giovane ho fatto il parrucchiere uomo,ho messo il nastro adesivo su tutto il perimetro e la colla sul front ho provato a vedermi prima con capelli tutti indietro e poi una pettinata un po punk tutta spettinata con gel e ciuffo davanti per vedere quale stava meglio poi mi sono lavato i capelli per togliere il gel e quando li ho asciugati prima tamponando con l asciugamano e poi con il fono ho notato che i nastri posteriori si erano staccati,da neofita chiedevo gentilmente un consiglio devo staccare tutto e rimettere il nastro o posso usare la colla sopra al nastro per riattacare visto che mi hanno detto che si usa per il front non vorrei rovinare il lace(la protesi e una full lace)grazie dell attenzione marco

#2 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 16069 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 31 dicembre 2018 - 09:50

Ciao Marco e benvenuto nel forum.
 
Come avrai sicuramente letto qui scritte in rosso http://forum.salusma...ezione-protesi/, prima di postare in questa sezione sono obbligatorie delle foto.
Se vuoi proprio sapere il perché, è scritto qui: http://forum.salusma...i-nuovo-utente/
Se vuoi consigli su come caricarle sul forum, è scritto qui: http://forum.salusma...erire-immagini/
 
Mentre attendiamo le tue foto, ti invito a leggere:
- rileggere le FAQ http://www.newhairsy...ndex.php?id=dj0, spesso le risposte alle tue domande son proprio lì dentro
- questa sezione del forum, in particolare le presentazioni degli altri nuovi utenti
- le discussioni utili che trovi all'inizio della sezione: http://forum.salusma...ide-importanti/
 
Inoltre nel tuo caso specifico:
- ti ho cancellato io gli altri 2 messaggi doppi. Uno bastava  :P
- è veramente IMPORTANTE che usi la punteggiatura e il ritorno a capo. E anche gli apostrofi sarebbero graditi. Scrivo anch'io da smartphone e si può metterli senza problemi. Lo dico per te, un messaggio così è faticoso da leggere e non mi stupirei se ti rispondessero in pochi
- non ci dici DOVE si sono staccati, se dalla pelle o dal lace. Se è dalla pelle si può fare, dal lace non lo farei.
- non ci dici quale nastro, informazione importante per consigli futuri
 
Ciao,
za'


#3 markus72

markus72
  • Salusmaster User
  • 5 Messaggi:

Inviato 31 dicembre 2018 - 02:10

Si scusami,i nastri sono attaccati al lace si sono staccati dalla pelle

#4 ZioBoris

ZioBoris
  • Salusmaster User
  • 553 Messaggi:

Inviato 31 dicembre 2018 - 03:36

Markus si capisce poco o niente di quello che hai scritto, metti un punto e prendi fiato ogni tanto! Se si è staccato un tape puoi rimediare con un po' di colla.



#5 markus72

markus72
  • Salusmaster User
  • 5 Messaggi:

Inviato 31 dicembre 2018 - 08:08

Ok grazie




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi