Vai al contenuto


Foto

Ondine/pieghette Front


  • Per cortesia connettiti per rispondere
29 risposte a questa discussione

#1 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 27 luglio 2018 - 03:34

So che è un argomento di cui si è già parlato diverse volte, ma sono 3 anni che porto la protesi e ogni santa installazione si formano quelle dannate ondine della pelle sul front. Con qualsiasi protesi e con qualsiasi tape, mi succede. Ho provato in tutti i modi, scaldando il tape, non scaldando il tape, tirando la protesi mentre installo per tenerla tesa, non tirando, con tape piccoli, con tape più grossi, in sostanza in 1000 modi diversi. E le ondine si formano sempre. Non so più cosa fare. È un problema grosso perché ovviamente mi costringe a portare la frangetta, perché un front scoperto è impensabile in quanto questo difetto si nota a distanza di metri. Avete idee?

#2 Erelbr

Erelbr
  • Utenti Esperti
  • 1147 Messaggi:
  • Sesso:Maschio

Inviato 27 luglio 2018 - 05:31

Mi ricordo che hai sempre lamentato questo problema e francamente non riesco a capire da cosa dipenda. Io le ho avute soltanto quando ho fatto un movimento diverso dal semplice appoggiare la protesi sulla testa. Ti chiedo una cosa, scartucci tutto il front e attacchi oppure un tape per volta?



#3 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 27 luglio 2018 - 05:44

Faccio le linguette, e scartuccio un tape per volta e attacco un tape per volta. Scartuccio e attacco. Scartuccio e attacco. Parto da quello centrale. Poi uno a destra. Uno a sinistra. È così via fino ad arrivare alle tempie. Ho provato ad appoggiare senza tirare a fa ondine. Ho provato a tenderla e fa ondine. Ho provato a tenere la hairline più alta e fa ondine. Più bassa idem. Non so più come fare. In 3 anni le installazioni senza ondine saranno state non più di 10.

#4 Danibellicapelli

Danibellicapelli
  • Utenti Esperti
  • 1397 Messaggi:
  • Sesso:Maschio

Inviato 27 luglio 2018 - 07:41

Taglia il lace a filo segando anche la parte dove ci sono quei 4 capelli che non servono a niente



#5 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 27 luglio 2018 - 08:18

Il lace e a filo. Non lo lascio mai in eccesso

#6 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 15831 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 27 luglio 2018 - 08:50

Probabilmente te l'ho già detto, ma per sicurezza mi ripeto: a me le grosse pieghette le faceva quando non installavo all'altezza giusta. Da quando prendo le misure fa le ondine subito che passano appena ci dormo sopra

#7 ZioBoris

ZioBoris
  • Salusmaster User
  • 534 Messaggi:

Inviato 28 luglio 2018 - 12:19

Secondo me dovresti rifare il calco, probabilmente quello che hai mandato non aderisce bene alla tua testa (più largo quasi sicuramente). Perciò quando installi fa le ondine. Mia supposizione ovviamente....se in 3 anni il problema persiste cambierei il calco

#8 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 06:38

Probabilmente te l'ho già detto, ma per sicurezza mi ripeto: a me le grosse pieghette le faceva quando non installavo all'altezza giusta. Da quando prendo le misure fa le ondine subito che passano appena ci dormo sopra



Ho provato anche a variare questa cosa, ossia installandola ad altezze diverse. Ma nessun risultato.

#9 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 06:41

Secondo me dovresti rifare il calco, probabilmente quello che hai mandato non aderisce bene alla tua testa (più largo quasi sicuramente). Perciò quando installi fa le ondine. Mia supposizione ovviamente....se in 3 anni il problema persiste cambierei il calco


Non saprei se può essere questo. Anche perché la protesi con L usura del lace cambia forma divenendo più piccola man mano che la utilizzo poiché la ritaglio, ma il problema permane.

#10 medusa

medusa
  • Amministratore del forum
  • 7728 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 10:35

Come ha corettamente evidenziato ZioBoris il problema potrebbe essere il calco.

Se la perfetta bombatura non venisse rispettata saltuariamente si potrebbe pensare ad un errore da parte dell'operaio che ogni volta ti capita.

Ma se avviene sempre non possono sbagliare tutti.... quindi potrebbe essere il calco che non è fatto bene.

 

Tieni inoltre presente che il calco con l'uso che ne fanno per realizzare le protesi si logora, per cui potrebbe anche aver perso la curvatura originaria.

Prova a mandarne uno nuovo, magari rendendolo un pochino più rigido nel front con qualche strato di scotch in più.



#11 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 12:41

Come ha corettamente evidenziato ZioBoris il problema potrebbe essere il calco.
Se la perfetta bombatura non venisse rispettata saltuariamente si potrebbe pensare ad un errore da parte dell'operaio che ogni volta ti capita.
Ma se avviene sempre non possono sbagliare tutti.... quindi potrebbe essere il calco che non è fatto bene.
 
Tieni inoltre presente che il calco con l'uso che ne fanno per realizzare le protesi si logora, per cui potrebbe anche aver perso la curvatura originaria.
Prova a mandarne uno nuovo, magari rendendolo un pochino più rigido nel front con qualche strato di scotch in più.


Grazie del consiglio medusa. Cerco di organizzarmi allora e magari rifarlo

#12 medusa

medusa
  • Amministratore del forum
  • 7728 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 03:14

Di nulla !



#13 Dago

Dago
  • Utenti Esperti
  • 1806 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 06:17

Anche ad un "veterano" come me è capitato...però e dico però, da quando metto un secondo tape arretrato questo non mi succede più. 



#14 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 28 luglio 2018 - 06:34

Anche ad un "veterano" come me è capitato...però e dico però, da quando metto un secondo tape arretrato questo non mi succede più. 



Mi ricordo che già all epoca mi avevi proposto questa soluzione, che provai seguendo il tuo consiglio. Ma nulla. Ho provato veramente in mille modi. In tutti quelli che mi possano venire in mente. Problema veramente grosso, dato che 3-4-5 ondine sul front sono certamente causa di sgamo della presenza della protesi

#15 Brugnoc

Brugnoc
  • Salusmaster User
  • 124 Messaggi:

Inviato 29 luglio 2018 - 08:56

Anche io stesso problema. Non so però in che misura sia correlato alla forma del calco. Questo perché hai scritto che delle installazioni senza pieghette, per quanto sia successo poche volte, ci sono comunque state. Quindi con le stesse protesi che hanno il presunto calco sbagliato, sei riuscito a non fare pieghette.

Io installo nel tuo stesso identico modo è una cosa che ho provato è, quando scartuccio i tape e li ho appoggiati (ovviamente facendoli solo cadere e senza tirare) di premere forte forte per ogni tape. Assicurandomi però di premere con i capelli allindietro perché poi quando si appiccicano se sono in avanti tirandoli per staccarli si alza anche il tape. La penultima volta ho installato così e non è venuto male.

Poi altra cosa che faccio in caso di piega è di andarci sono con una punta di colla attendere qualche minuto che polimerizzi poi premo.

Io comunque ho notato che i primi due giorni di installazione linsgamsbilità non è il massimo. Cè uno stacco più accentuato tra lace - tape - pelle che non dal terzo giorno in avanti. Ovviamente parlo di tape + lace a filo. Poi diventa più un tuttuno e meno a rischio sgamo perché la colla del tape essendo meno solida si amalgama più al lace.

#16 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 29 luglio 2018 - 09:48

Io appoggio il tape sulla cute e premo con una pinzetta delle unghie in modo da far sì che il tape aderisca bene sulla pelle. Ma nulla.

#17 Brugnoc

Brugnoc
  • Salusmaster User
  • 124 Messaggi:

Inviato 29 luglio 2018 - 10:02

La pinzetta flette e copre comunque una superficie limitata quindi certamente non fa pressione allo stesso modo che premerla direttamente con un dito... io per ogni tape finché non è messo giù completamente senza pieghe non scartuccio laltro.... Usi scalp protector?

#18 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 29 luglio 2018 - 05:37

Si uso scalp protector. A volte si a volte no.

#19 Dago

Dago
  • Utenti Esperti
  • 1806 Messaggi:
  • Sesso:Maschio

Inviato 29 luglio 2018 - 05:43

Ciao,

hai provato a dare una curvatura anche al tape prima di metterlo/farlo aderire alla cute?

Io ad esempio una volta fatti aderire i tape al lace gli do una curvatura mettendo il tape tra il pollice e premendo tra l'indice ed il medio così da fargli prendere una curvatura e non lasciandolo dritto come da fabbrica.



#20 Kevinprince

Kevinprince
  • Utenti Esperti
  • 1051 Messaggi:
  • Sesso:Maschio

Inviato 29 luglio 2018 - 07:28

Ciao,
hai provato a dare una curvatura anche al tape prima di metterlo/farlo aderire alla cute?
Io ad esempio una volta fatti aderire i tape al lace gli do una curvatura mettendo il tape tra il pollice e premendo tra l'indice ed il medio così da fargli prendere una curvatura e non lasciandolo dritto come da fabbrica.



Questa è una cosa che non ho mai provato dago. Prossima installazione proverò. Io uso stick it a rotolo




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi