Vai al contenuto


Foto

Front Che Si Stacca A Volte Si A Volte No!


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 caronte79

caronte79
  • Salusmaster User
  • 157 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:romagna
  • Interessi:cultura non chiacchere

Inviato 26 maggio 2018 - 08:58

Ciao a tutti 

chi può cortesemente consigliarmi come fare per risolvere il seguente problema:

Uso N.G.  a ferro di cavallo pellicola iniettata sulla quale metto il tape "duo tac" e fin qui tutto bene, invece 

Sulle alette in lace uso il tape "delicate & sensitive" e nel front metto sul Lace il tape "thin 3mil"

preparo il tutto il giorno prima della manutenzione ordinaria, 1 volta ogni 7 gg...

quando faccio la manutenzione pulisco la testa perfettamente

la lavo con lo shampoo e in fine gli do una passata con il sapone bianco di marsiglia

sciacquo con acqua tutta la testa perfettamente, asciugo tutta la testa con il phon, finito metto sul back e front

2 passate di scalp protector thick asciugo con il phon il tutto ogni passata poi attacco l'N.G. da dietro in avanti

finito di attaccare il duo tac che non mi da nessun problema di tenuta,

stendo una passata di colla "Pegaso super matt tube" sotto a "delicate & sensitive" e al "thin 3mil"

poi vado a chiudere il Front facendo pressione per attaccarlo  bene alla cute lasciando asciugare per qualche ora il tutto...

Il problema che sorge è che a volte resta attaccato perfettamente per una settimana anche a tirare appena i capelli

per confermare che l'impianto sia ben saldo sulla cute, ma altre volte si stacca il front subito(passate le ore di attesa2 max 3)

al tatto sembra che la colla sia secca/troppo asciutta e liscia(sembra aver perso l'attacco perchè liscia) metto un altra passata di colla pegaso super matt tube ma nulla dura una serata e poi devo ripetere giornalmente i passaggi di colla sul front, così formando uno strato troppo alto...

 

Sono a chiedere se qualcuno può darmi consigli sul da farsi, se usare un'altro tipo di colla tra PRIADE / GHOST BOND PLATINUM / GHOST BOND XL (quale e in che modo), se provare in una manutenzione a non usare lo  scalp protector thick, O CHE ALTRI CONSIGLI POTETE DARMI, del tipo sulla chiusura front e alette se cambiare metodo...

 

Ringrazio in anticipo tutti per l'aiuto.


Messaggio modificato da caronte79 il 26 maggio 2018 - 09:06


#2 DiavoloPerCapello

DiavoloPerCapello
  • Salusmaster User
  • 572 Messaggi:

Inviato 27 maggio 2018 - 09:31

Che non sia un problema di adesione lato lace....magari non è pulito bene l'impianto sul lato front! Tape arretrato sul front lo metti??

#3 captain84

captain84
  • Salusmaster User
  • 247 Messaggi:

Inviato 27 maggio 2018 - 03:40

Ma se fai manutenzione corte/normali, di 7 GG, perché non metti soltanto il tape senza colla aggiunta? ti dura meno di 7 giorni lfs?

#4 DiavoloPerCapello

DiavoloPerCapello
  • Salusmaster User
  • 572 Messaggi:

Inviato 29 maggio 2018 - 10:02

Ma se fai manutenzione corte/normali, di 7 GG, perché non metti soltanto il tape senza colla aggiunta? ti dura meno di 7 giorni lfs?

Concordo con captain




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi