Vai al contenuto


Foto

Leggero Distacco Protesi Back


  • Per cortesia connettiti per rispondere
13 risposte a questa discussione

#1 Esteban8

Esteban8
  • Salusmaster User
  • 34 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Bergamo

Inviato 11 aprile 2018 - 12:04

Salve a tutti venerdì scorso ho effettuato la prima installazione da un parrucchiere autorizzato ho messo una all Lace e come tape ho messo Blue tape su tutto il perimetro anche sul front già il giorno dopo Comunque ho notato che sul back si era leggermente alzata Ed ora anche praticamente un po' sui lati diciamo 3 o 4 mm però sul fronte invece no... a cosa può essere dovuto un problema del genere? Devo cambiare tapes oppure che altro??? Non ho fatto shampoo o altro....

#2 Erelbr

Erelbr
  • Salusmaster User
  • 1122 Messaggi:
  • Sesso:Maschio

Inviato 11 aprile 2018 - 08:11

Potrebbe dipendere dai tuoi superstiti che crescendo sollevano il tape anche se 3-4 mm mi sembrano troppi

#3 Patrick1963

Patrick1963
  • Salusmaster User
  • 125 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Lodi

Inviato 11 aprile 2018 - 08:14

ciao, io ho voluto provare il blue tape, ma sulla mia capoccia non ci vuole proprio stare, comincia a staccarsi dopo un paio di giorni, sono tornato a stick-it che comincia a dare problemi solo dopo 10/12 giorni (dipende da tanti fattori).
probabilmente anche per te il blue tape non è il biadesivo adatto.

Messaggio modificato da Patrick1963 il 11 aprile 2018 - 08:15


#4 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 15583 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 11 aprile 2018 - 09:01

Sconsiglio sempre installazioni dai parrucchieri. Non avere una protesi in testa non dà l'idea chiara di cosa succeda dopo e dà poca esperienza in merito ad installazioni. Ce ne sono alcuni competenti anche sull'installazione, ma per l'utente non è facile capire se quello scelto lo sia.

 

Secondo me il tape era messo in parte già sui capelli e ora si è staccato. La causa potrebbe essere una protesi non perfettamente piazzata, un calco non perfetto o una rasatura non perfettamente compatibile col calco.

Alternativamente potrebbe essere ima protesi non con la forma corretta che quindi è stata forzata ad assumere una forma non sua ed ora si ribella.

 

Comunque secondo me nulla di grave alle prime installazioni, ho avuto di peggio.



#5 Esteban8

Esteban8
  • Salusmaster User
  • 34 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Bergamo

Inviato 11 aprile 2018 - 10:43

Probabilmente il calco che ho preso io che risulta un pochino più piccolo infatti la primo giorno dell'installazione o corrugato continuamente la fronte E tiravo la pelle del cuoio capelluto con tiramenti facciali per l'eccessivo fastidio e forse con quello ho provocato il distacco... devo proprio rifare il calco

#6 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 15583 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 11 aprile 2018 - 01:05

Va sempre rifatto due settimane dopo la prima installazione, secondo me



#7 Alby32

Alby32
  • Utenti Esperti
  • 2001 Messaggi:
  • Sesso:Maschio

Inviato 12 aprile 2018 - 05:26

Il miglior installatore SEI TU.
Mi è successa la stessa cosa alla prima installazione....
Metti la colla con lo stuzzicadenti sul back

#8 dengel11

dengel11
  • Salusmaster User
  • 282 Messaggi:

Inviato 14 aprile 2018 - 10:56

o è stata messa male la colla /tapes

o il tuo parrucchiere ha appoggiato la protesi sui tuoi capelli e non hanno fatto "presa" sui quei 3-4mm



#9 MAXMAGNUM

MAXMAGNUM
  • Utenti Esperti
  • 2482 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Lombardia

Inviato 17 aprile 2018 - 11:21

nessun problema, sollevi un attimo, spruzzi alcool isoproprilico, e riabbassi



#10 Esteban8

Esteban8
  • Salusmaster User
  • 34 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Bergamo

Inviato 17 aprile 2018 - 04:48

Sarebbe miracolo??

#11 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 15583 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 17 aprile 2018 - 05:00



#12 Esteban8

Esteban8
  • Salusmaster User
  • 34 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Bergamo

Inviato 17 aprile 2018 - 05:01

Io lo uso per pulire il front... anche se non mi esce bene... noto sempre una righina scura che è esattamente sul bordo del lace.... ma non riesco a eliminarla

#13 zazza

zazza

    Segretario di Medusa

  • Moderatore Salusmaster
  • 15583 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Francoforte
  • Interessi:convincere i newbie a studiare le FAQ

Inviato 17 aprile 2018 - 05:06

Ohhh, finalmente un altro. Pure io.

 

Solitamente spazzolo con uno spazzolino bagnato o passo una salvietta struccante imbevuta di miracolo. Operazioni che tolgono più capelli che sporco!

 

L'ultima volta stufo ho preso una salviettina struccante imbevuta moltissimo e ho tamponato il front. Ho staccato il lace leggermente, massimo mezzo cm, ho pulito per bene quella cappero di rigona nera e poi ho tirato giù tutto pigiando per bene. NON SONO UNO che guarda alla perfezione!

 

Tempo fa non mi veniva più, forse era perché mettevo il tape 1/2 millimetri arretrato sul lace e poi (quando avevo voglia) chiudevo col cerotto liquido spennellato. Ma ripeto FORSE. O forse mi lavavo meglio!



#14 Esteban8

Esteban8
  • Salusmaster User
  • 34 Messaggi:
  • Sesso:Maschio
  • LocalitÓ:Bergamo

Inviato 17 aprile 2018 - 05:08

Grazie proverò. Sicuramente è il tape che attira un po' di polvere proprio sul bordo




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi